Mopar owner's club
Le site du club des amateurs de Dodge, Chrysler, Plymouth, DeSoto, Imperial, AMC, Jeep
     
Nous sommes le Ven Nov 16, 2018 4:33 pm

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 11 messages ] 
Auteur Message
 Sujet du message: a quoi sert cette résistance
MessagePosté: Mar Juin 26, 2018 10:04 pm 
Hors ligne
Mopar fan
Mopar fan
Avatar de l’utilisateur

Enregistré le: Ven Avr 08, 2016 1:38 pm
Messages: 168
Localisation: bersée (nord)
Bonjour a tous,
Quelqu'un sait il a quoi sert cette résistance.
Elle se trouve côté gauche près de la bobine sur un dodge d350 de 85, 360 ci.
Le cable rouge semble etre une masse mais une des petites pattes est cassée et comme je galère en ce moment pour le démarrer, je me demande si ça ne vient pas de la !!??
Merci d'avance a vous.
Fichier(s) joint(s):
IMG_20180626_214430(1).jpg
IMG_20180626_214430(1).jpg [ 3.65 Mio | Vu 341 fois ]


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mar Juin 26, 2018 10:14 pm 
Hors ligne
Mopar warrior
Mopar warrior
Avatar de l’utilisateur

Enregistré le: Mer Avr 25, 2007 9:28 am
Messages: 2104
Localisation: Pau - 64
C'est le "ballast" et le câble rouge ne peut pas être une masse. Normalement le + de la bobine y est relié et l'autre côté du ballast vient du "contact".
Tu le bypasses et basta. S'il est mort tu ne peux pas démarrer.


je modifie ma réponse, c'est quoi ce qu'il y a derrière ? Une sonde de température ? Car un ballast est une résistance et donc on peut mettre des résistances ailleurs que dans l'allumage ! Déjà détermine où vont les 2 fils de la résistance.

En agrandissant on voit en effet le côté G cassé. L'autre côté de la "sonde" va donc au fil rouge et à l'autre côté de la résistance. Donc d'après moi, tu débranches déjà le fil rouge et tu vois si ça améliore le démarrage (ou tu mesures s'il y a du "jus" dessus). En tout cas si le côté G est en l'air la résistance n'a aucune action (sauf s'il y a un court-circuit interne d'où l'intérêt de débrancher le fil rouge).

_________________
Phil Courant, Pau (64)
Imperial 1957 Crown convertible
Ford LTD Country Squire 1970

http://www.ch300imp.com/
http://www.amerisud.fr/


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mar Juin 26, 2018 10:37 pm 
Hors ligne
Secrétaire
Secrétaire
Avatar de l’utilisateur

Enregistré le: Mer Avr 25, 2007 9:55 am
Messages: 13862
Localisation: sur la terre planet earth
normalement ça sert pour le starter une assistance pour mieux demarrer.

_________________
Wanna drive my truck? Hauling ass sucking gas.
if it ain't a mopar it's pure shit :dance:


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mar Juin 26, 2018 10:46 pm 
Hors ligne
Mopar fan
Mopar fan
Avatar de l’utilisateur

Enregistré le: Ven Avr 08, 2016 1:38 pm
Messages: 168
Localisation: bersée (nord)
Ok, mais hormis la patte de gauche de cassée, c'est normal qu'il y ait qu'un fil rouge de branché dessus ??
J'ai une sonde de t° côté pompe a eau qui fonctionne tres bien, donc je ne sais pas a quoi sert celle ci...


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mar Juin 26, 2018 11:04 pm 
Hors ligne
Mopar warrior
Mopar warrior
Avatar de l’utilisateur

Enregistré le: Mer Avr 25, 2007 9:28 am
Messages: 2104
Localisation: Pau - 64
Il faudrait savoir si c'est une sonde et à quoi elle sert , ça doit être précisé dans le shop manual ! Et si c'est une sonde ou capteur c'est normal qu'il y ait 1 ou 2 fils qui en partent. Car la "résistance" semble être en parallèle dessus, pour une raison quelconque (modification des caractéristiques de la sonde ?).
A cette époque il y avait d'autres "sensors" que celui de température d'eau, c'est peut être un intake temperature sensor ?

_________________
Phil Courant, Pau (64)
Imperial 1957 Crown convertible
Ford LTD Country Squire 1970

http://www.ch300imp.com/
http://www.amerisud.fr/


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mer Juin 27, 2018 9:12 pm 
Hors ligne
Mopar fan
Mopar fan
Avatar de l’utilisateur

Enregistré le: Ven Avr 08, 2016 1:38 pm
Messages: 168
Localisation: bersée (nord)
effectivement, il s'agit du electric choke heater.
Mais aucune amélioration même en débranchant le cable rouge.


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mer Juin 27, 2018 9:51 pm 
Hors ligne
Mopar fan
Mopar fan
Avatar de l’utilisateur

Enregistré le: Ven Avr 08, 2016 1:38 pm
Messages: 168
Localisation: bersée (nord)
Sauf que sur mon carbu, il n'y a pas de starter electrique donc cette piece doit etre inutile, non ??


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mer Juin 27, 2018 10:39 pm 
Hors ligne
Mopar warrior
Mopar warrior
Avatar de l’utilisateur

Enregistré le: Mer Avr 25, 2007 9:28 am
Messages: 2104
Localisation: Pau - 64
En effet, à virer .... Mais t'es sûr que c'est le "electric choke heater" ? cette pièce est plutôt dans le boitier noir du choke sur le côté du carbu


Bon, j'ai rien dit :D :D :D :D .... https://ramchargercentral.com/vehicle-h ... ke-heater/

Citation:
i am looking for the electric choke heater that screws into the intake and has two wire pronges and a rectangle resistor on it

_________________
Phil Courant, Pau (64)
Imperial 1957 Crown convertible
Ford LTD Country Squire 1970

http://www.ch300imp.com/
http://www.amerisud.fr/


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Jeu Juin 28, 2018 7:51 pm 
Hors ligne
Mopar fan
Mopar fan
Avatar de l’utilisateur

Enregistré le: Ven Avr 08, 2016 1:38 pm
Messages: 168
Localisation: bersée (nord)
petite nouveauté, hier apres midi sous 30° il n'a jamais voulu démarrer,
ce matin a 7h00 soit 17° il démarre au quart de tour.
cet apres midi ( a nouveau très chaud) plus rien du tout !!!!
Si j'ai bien compris le rôle de cette sonde et de sa résistance c d'ouvrir ou fermer quelque chose suivant la t° , donc je me demande quand même s'il n'y a pas un lien de cause a effet !!!


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Jeu Juin 28, 2018 10:38 pm 
Hors ligne
Mopar warrior
Mopar warrior
Avatar de l’utilisateur

Enregistré le: Mer Avr 25, 2007 9:28 am
Messages: 2104
Localisation: Pau - 64
Il suffit de débrancher le fil rouge pour voir si ça a un effet. De toute façon l'autre côté n'est pas relié donc cette sonde ne peut pas fonctionner (mais s'il y a une partie à la masse et que le fil rouge est relié à "something" ça peut merd*r ...)

_________________
Phil Courant, Pau (64)
Imperial 1957 Crown convertible
Ford LTD Country Squire 1970

http://www.ch300imp.com/
http://www.amerisud.fr/


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Jeu Juin 28, 2018 11:06 pm 
Hors ligne
Mopar fan
Mopar fan
Avatar de l’utilisateur

Enregistré le: Ven Avr 08, 2016 1:38 pm
Messages: 168
Localisation: bersée (nord)
C ce que j'ai fait, mais sans résultat. brancher ou non, il ne démarre pas ,


Haut
 Profil  
Répondre en citant le message  
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 11 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduit par phpBB-fr.com