Mopar owner's club
Le site du club des amateurs de Dodge, Chrysler, Plymouth, DeSoto, Imperial, AMC, Jeep
     
Nous sommes le Mar Juin 18, 2019 10:38 pm

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 34 messages ]  Aller à la page Précédente  1, 2, 3  Suivante
Auteur Message
MessagePosté: Lun Avr 08, 2019 1:50 pm 
Hors ligne
Mopar addict confirmé
Mopar addict confirmé
Avatar de l’utilisateur

Enregistré le: Sam Juil 10, 2010 2:39 pm
Messages: 1150
J’ai fait une video ou on voit bien le probleme mais elle est trop grande pour la mettre ici


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mar Avr 09, 2019 8:13 pm 
Hors ligne
Mopar addict confirmé
Mopar addict confirmé
Avatar de l’utilisateur

Enregistré le: Sam Juil 10, 2010 2:39 pm
Messages: 1150
Sur le palier 2, c’est aussi a 90 sur l’aac et 120 sur le bloc et coussinet, sauf que les trous du palier aac sont plus gros en diametre, donc ca passe .
Quelqu’un connait un site d’hebergement de video?


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mar Avr 09, 2019 9:56 pm 
Hors ligne
Mopar warrior
Mopar warrior
Avatar de l’utilisateur

Enregistré le: Mer Avr 25, 2007 8:28 am
Messages: 2200
Localisation: Pau - 64
Tu peux pas les mettre sur Youtube ?

_________________
Phil Courant, Pau (64)
Imperial 1957 Crown convertible
Ford LTD Country Squire 1970

http://www.ch300imp.com/
http://www.amerisud.fr/


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mer Avr 10, 2019 7:22 am 
Hors ligne
Mopar addict confirmé
Mopar addict confirmé
Avatar de l’utilisateur

Enregistré le: Lun Avr 30, 2007 8:55 am
Messages: 1598
Localisation: AUBENAS
si tu ne veux pas sur you tube tu as ce site aussi moins fréquenté http://fr.tinypic.com/. En tous cas c'est très instructif ton problème

_________________
BARRACUDA 1968 F/B 340S
BARRACUDA 1968 HT 170 ci


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mer Avr 10, 2019 10:04 am 
Hors ligne
Mopar addict confirmé
Mopar addict confirmé

Enregistré le: Mar Mai 15, 2007 3:50 pm
Messages: 1351
Oui Merci Vincent , très bon site : ti n'y pique pas ma vidéo !!!! LOL , sourire ...


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mer Avr 10, 2019 10:53 am 
Hors ligne
Mopar addict
Mopar addict
Avatar de l’utilisateur

Enregistré le: Ven Jan 22, 2016 7:15 pm
Messages: 566
J'ai suivi un peu ton souci sur fb et ici, c'est vrai que ça demande réflexion. Je donne mon avis des fois que ça puisse aider, à moins que tu ais un coussinet d'aac ou le passage d'huile n'est pas bien aligné avec son conduit, je pence pas que le conduit dans l'aac puisse être mal usiné plusieurs fois de suite et dans deux aac diffèrent, surtout que d'après toi l'autre conduit ou l'huile passer jusqu'au culbuteur avait le même problème.
Pour moi, en sachant que l'huile passe par intermittence à travers les conduit de l'aac, lorsque tu l'amorce à la perceuse tu a des chances pour que le conduit tombe bien ou non, il c'est trouver qu'il était bon d'un coté et pas de l'autre.
Une fois amorcé à la perceuse ça aurait était bien de débrancher la bobine et continue l'amorçage au démarreur, ça aurait permit à la pompe de continuer à pousser pendent que les trous coïncidé par intermittence et voir si l'huile aurait fini par arrivé au culbuteur. Mais bon maintenant que tout est démonté, check au moins la position de t'es cam bearing, je sais que sur le Slant il y à ce type de passage sur le dernier palier, il est nettement plus large que les autres, ça permet une marge d'erreur sur les usinage et l'alignement des conduits.
Voila sans avoir la science infuse si ça peu aider :wink:

(Désoler pour les fautes d'orthographe si il y en a, pas le temps pour le correcteur :lol: )

_________________
Plymouth Scamp 73' - Slant-six 225ci


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mer Avr 10, 2019 11:48 am 
Hors ligne
Mopar addict confirmé
Mopar addict confirmé
Avatar de l’utilisateur

Enregistré le: Jeu Oct 24, 2013 5:42 pm
Messages: 1555
Localisation: "death" Vallet 44
je partage cette "o pignon", d'autant plus que si le problème existait déjà avant, l'arbre à cames devrait être complétement mort...

_________________
Dodge Charger 68 383ci 4bbl


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mer Avr 10, 2019 11:52 am 
Hors ligne
Mopar addict confirmé
Mopar addict confirmé
Avatar de l’utilisateur

Enregistré le: Sam Juil 10, 2010 2:39 pm
Messages: 1150
Tout mon moteur etait demonté et tourner le moteur tout en envoyant la pression a la perceuse ne change rien... chaine de distri demontée, j’ai essayé de mettre le trou d’arrivé et de sorti d’huile en face de ceux de l’aac, mais c’est impossible. J’ai pas compri pourquoi tu parles du deuxieme conduit?


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mer Avr 10, 2019 11:54 am 
Hors ligne
Mopar addict confirmé
Mopar addict confirmé
Avatar de l’utilisateur

Enregistré le: Sam Juil 10, 2010 2:39 pm
Messages: 1150
Vous ne comprenez pas, l’arbre a came est lubrifié car l’huile arrive jusque l’aac, les trou serve uniquement a lubrifier le haut de la culasse


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mer Avr 10, 2019 11:55 am 
Hors ligne
Mopar addict confirmé
Mopar addict confirmé
Avatar de l’utilisateur

Enregistré le: Sam Juil 10, 2010 2:39 pm
Messages: 1150
Les trous du coussinet correspondent a ceux du bloc donc l’huile arrive et lubrifie l’aac.


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mer Avr 10, 2019 11:58 am 
Hors ligne
Mopar addict confirmé
Mopar addict confirmé
Avatar de l’utilisateur

Enregistré le: Sam Juil 10, 2010 2:39 pm
Messages: 1150
L’arbre a came sert de « robinet » pour envoyer l’huile dans le haut de la culasse, donc oui l’aac doit avoir une certaine position pour cela. Sauf que si les 2 trou de l’aac ne sont jamais en face des 2 trous du bloc, ben l’huile n’y va jamais


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mer Avr 10, 2019 12:16 pm 
Hors ligne
Mopar addict
Mopar addict
Avatar de l’utilisateur

Enregistré le: Ven Jan 22, 2016 7:15 pm
Messages: 566
Si j'ai bien compris c'est ça ton problème ?


Image

_________________
Plymouth Scamp 73' - Slant-six 225ci


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mer Avr 10, 2019 12:18 pm 
Hors ligne
Mopar addict confirmé
Mopar addict confirmé
Avatar de l’utilisateur

Enregistré le: Sam Juil 10, 2010 2:39 pm
Messages: 1150
C’est ca


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mer Avr 10, 2019 12:24 pm 
Hors ligne
Mopar addict confirmé
Mopar addict confirmé
Avatar de l’utilisateur

Enregistré le: Sam Juil 10, 2010 2:39 pm
Messages: 1150
C’est logique en plus que si l’huile arrive par le bas du palier aac, et que l’huile remonte le bloc puis culasse par un trou suivant l’angle du v8, que ca depasse les 90 degres! Hors l’aac est percé a 90... Pour le palier 2 qui alimente la culasse gauche, c’est fait pareil sauf que les trous dans l’aac sont plus gros, donc ca arrive a faire la liaison 90degres 120degres


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mer Avr 10, 2019 1:07 pm 
Hors ligne
Mopar addict
Mopar addict
Avatar de l’utilisateur

Enregistré le: Ven Jan 22, 2016 7:15 pm
Messages: 566
Et les cam bearing sont bien positionné ? … je sais pas du tout si ça était conçue comme ça à l'époque mais supposons que oui, l'huile qui rentre "dans" l'aac fini par ressortir dans le bon conduit après 1/3 de tour, ça parait dingue mais vue la taille des conduit et la vitesse de rotation c'est pas déconnent. De tout façon avec la modif' que tu a fait ça devrait fonctionné quoi qu'il arrive maintenant.

J'ai toujours mon 318ci qui traine, quand j'ai le temps j'irais sortir l'aac pour regarder, par curiosité.

_________________
Plymouth Scamp 73' - Slant-six 225ci


Haut
 Profil  
Répondre en citant le message  
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 34 messages ]  Aller à la page Précédente  1, 2, 3  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduit par phpBB-fr.com