Mopar owner's club
Le site du club des amateurs de Dodge, Chrysler, Plymouth, DeSoto, Imperial, AMC, Jeep
     
Nous sommes le Mer Jan 22, 2020 12:19 am

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 60 messages ]  Aller à la page Précédente  1, 2, 3, 4  Suivante
Auteur Message
MessagePosté: Ven Oct 27, 2017 6:29 pm 
Hors ligne
Mopar interested
Mopar interested

Enregistré le: Mer Oct 25, 2017 12:44 pm
Messages: 73
Oui moi c'est pareil les repetiteurs latéraux de clignos on était débrancher. Ça aurait peut être un lien ?
Je confirme bien que la centrale clignotant fonctione uniquement quant les Warning marchent .
Et je suis casiment sûre que c'est après la panne du régulateur de tension de l'alternateur qui a causé ça oui , avant que je m'en rende compte la voiture à tourner quelques minutes, j'ai tester et il arrivais 19v à la batterie... :(


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Ven Oct 27, 2017 9:01 pm 
Hors ligne
Mopar interested
Mopar interested

Enregistré le: Mer Oct 25, 2017 12:44 pm
Messages: 73
dodgefred a écrit:
ta caisse aurait pas été francisé par hazard? C'est souvent la cause de problèmes :dance: Des fois un bon suivi de ton cablage avec ton schema electrique et en faisantune remise comme à l'origine en contrôlant ton faisceau et tes masses :dance: :dance:


Non visiblement resté a l'americaine mais du boulot a était fait sur le faisceau. voiture importé et je suis le premier propriétaire francais.
Merci de ta réponse


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Ven Oct 27, 2017 9:03 pm 
Hors ligne
Mopar interested
Mopar interested

Enregistré le: Mer Oct 25, 2017 12:44 pm
Messages: 73
phil64 a écrit:
phil64 a écrit:
Si elles sont sur la même feuille tu peux scaner ou photographier ce qui est au milieu, pour voir où vont les fils.

Laisse tomber, c'est bon j'ai les schémas (qui ne sont pas les tiens mais qui sont bien 1971 Satellite std cluster, y'a aussi le rallye cluster, tu as lequel ?)


Excuse moi mais la je ne saurais pas te répondre. comment puis je le savoir ?


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Ven Oct 27, 2017 11:38 pm 
Hors ligne
Mopar warrior
Mopar warrior
Avatar de l’utilisateur

Enregistré le: Mer Avr 25, 2007 8:28 am
Messages: 2227
Localisation: Pau - 64
Le rallye cluster (tableau de bord) a un ampèremètre et un mano de pression d'huile au lieu de voyants (+ compte tours ou pendule). Mais je ne pense pas que ça change grand chose question clignos ...

_________________
Phil Courant, Pau (64)
Imperial 1957 Crown convertible
Ford LTD Country Squire 1970

http://www.ch300imp.com/
http://www.amerisud.fr/


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Sam Oct 28, 2017 9:51 am 
Hors ligne
Mopar interested
Mopar interested

Enregistré le: Mer Oct 25, 2017 12:44 pm
Messages: 73
phil64 a écrit:
Le rallye cluster (tableau de bord) a un ampèremètre et un mano de pression d'huile au lieu de voyants (+ compte tours ou pendule). Mais je ne pense pas que ça change grand chose question clignos ...


Ha oui ok, et bien non ce n'est pas un rallye cluster.
Je vais essayer de tout reprendre mais bon, pas évident surtout dans la position a moitié dehors et a moitié sous le tableau de bord tordu lol

Merci beaucoup pour ton intéressement.


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Sam Oct 28, 2017 10:10 am 
Hors ligne
Mopar warrior
Mopar warrior
Avatar de l’utilisateur

Enregistré le: Mer Avr 25, 2007 8:28 am
Messages: 2227
Localisation: Pau - 64
Déjà regarde les alimentations des flashers, j'ai les ai repassées sur le schéma, à priori ce sont des fils noirs (BK). Tu notes que chacune va à la boîte à fusible, l'une sur le côté ACC (donc c'est un "+ après contact" comme on dit) et l'autre, celui du warning, côté BATT (+ permanent).

Déjà vérifie que tu as bien du + 12 sur les cosses correspondantes des flashers en testant d'abord sur la cosse débranchée du flasher puis ensuite tu la rebranches et tu remesures. Tu peux aussi utiliser une lampe témoin .

Fichier(s) joint(s):
71sat-cluster2.jpg
71sat-cluster2.jpg [ 600.33 Kio | Vu 658 fois ]

_________________
Phil Courant, Pau (64)
Imperial 1957 Crown convertible
Ford LTD Country Squire 1970

http://www.ch300imp.com/
http://www.amerisud.fr/


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mar Oct 31, 2017 4:29 pm 
Hors ligne
Mopar interested
Mopar interested

Enregistré le: Mer Oct 25, 2017 12:44 pm
Messages: 73
phil64 a écrit:
Déjà regarde les alimentations des flashers, j'ai les ai repassées sur le schéma, à priori ce sont des fils noirs (BK). Tu notes que chacune va à la boîte à fusible, l'une sur le côté ACC (donc c'est un "+ après contact" comme on dit) et l'autre, celui du warning, côté BATT (+ permanent).

Déjà vérifie que tu as bien du + 12 sur les cosses correspondantes des flashers en testant d'abord sur la cosse débranchée du flasher puis ensuite tu la rebranches et tu remesures. Tu peux aussi utiliser une lampe témoin .

Fichier(s) joint(s):
71sat-cluster2.jpg


Alors j'ai vérifié les fils que tu as reppassé et déjà ils sont bien branché. J'ai également testé les causses que tu m'a dit, sans surprise, aux warnings j'ai 12 v qui sorte et aux clignotant je n'est rien sauf quant je met également les Warning, la j'ai 12v qui arrive mais ça les centrales le disaient par leur fontionement ou non.

Voilà je ne sais plus où regardé....


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mar Oct 31, 2017 5:03 pm 
Hors ligne
Mopar addict
Mopar addict

Enregistré le: Lun Oct 27, 2008 3:14 pm
Messages: 794
Localisation: Suisse
C est sûrement pas ca, mais dans le doute re contrôle tes ampoules si elles ont les broches juste, certaines ont les broches decalees :?


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mar Oct 31, 2017 5:07 pm 
Hors ligne
Mopar addict
Mopar addict

Enregistré le: Lun Oct 27, 2008 3:14 pm
Messages: 794
Localisation: Suisse
Aussi au clignots de devant d ailleurs, j ai eu ce problème une fois et c était un mauvais type d ampoules qui créait des anomalies...


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mar Oct 31, 2017 5:13 pm 
Hors ligne
Mopar interested
Mopar interested

Enregistré le: Mer Oct 25, 2017 12:44 pm
Messages: 73
Tady a écrit:
Aussi au clignots de devant d ailleurs, j ai eu ce problème une fois et c était un mauvais type d ampoules qui créait des anomalies...


D'accord je vais vérifier mais le filament du clignotant est le même que celui du warning non ?
Les Warning marchent et les ampoules marchent également.


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mar Oct 31, 2017 5:24 pm 
Hors ligne
Mopar fan
Mopar fan
Avatar de l’utilisateur

Enregistré le: Mer Oct 12, 2016 9:46 pm
Messages: 116
Localisation: F-38 Grenoble
A quoi ressemblent les commandes de clignos et de warning ? Il y a clairement une "dépendance" du fonctionnement de la centrale cligno avec celle des warnings, et sous réserve d'un câblage non trafiqué, la pièce commune semble être le "turn signal switch". Pièce fatiguée qui te joue des tours ?

_________________
1966 Chrysler New Yorker


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mar Oct 31, 2017 10:00 pm 
Hors ligne
Mopar interested
Mopar interested

Enregistré le: Mer Oct 25, 2017 12:44 pm
Messages: 73
NY66htpsdn a écrit:
A quoi ressemblent les commandes de clignos et de warning ? Il y a clairement une "dépendance" du fonctionnement de la centrale cligno avec celle des warnings, et sous réserve d'un câblage non trafiqué, la pièce commune semble être le "turn signal switch". Pièce fatiguée qui te joue des tours ?


La commande warning et un bouton juste dérierre le volant qu'on tire et les clignotants c'est une "manette" classique au volant, tout deux sont branché sur une même pièce blanche en plastique visible en déposant le volant, qui est en état de fonctionner et n'a rien d'anormal.

Je vais vérifier le turn signal switch, mais c'est une simple causse a plusieurs fils. je vais regarder ca !

Merci beaucoup


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mar Oct 31, 2017 11:13 pm 
Hors ligne
Mopar fan confirmé
Mopar fan confirmé
Avatar de l’utilisateur

Enregistré le: Dim Sep 26, 2010 9:04 pm
Messages: 266
Tu peux remplacer ton relais par un fils.
Tu verra si ça s'allume sans clignoter.


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Mer Nov 01, 2017 12:07 am 
Hors ligne
Mopar warrior
Mopar warrior
Avatar de l’utilisateur

Enregistré le: Mer Avr 25, 2007 8:28 am
Messages: 2227
Localisation: Pau - 64
Mugen a écrit:
Alors j'ai vérifié les fils que tu as reppassé et déjà ils sont bien branché. J'ai également testé les causses que tu m'a dit, sans surprise, aux warnings j'ai 12 v qui sorte et aux clignotant je n'est rien sauf quant je met également les Warning, la j'ai 12v qui arrive mais ça les centrales le disaient par leur fontionement ou non.

Voilà je ne sais plus où regardé....


Si tu n'as rien sur la centrale clignotant (sur la cosse débranchée de la centrale, point 1) c'est que le fusible correspondant (F) est peut être HS ou ne fait pas contact. Il faut donc vérifier au départ (point 2) sur la boîte à fusible s'il y a 12 V. Attention aussi à une connexion au point 3, il semble que c'est sur la radio ou pas loin, (là aussi faut vérifier). Tous ces tests avec le contact.

Tu as du 12V sur la centrale (au point 1, fil noir) quand le warning fonctionne ?

Fichier(s) joint(s):
71sat-cluster3.jpg
71sat-cluster3.jpg [ 378.39 Kio | Vu 624 fois ]

_________________
Phil Courant, Pau (64)
Imperial 1957 Crown convertible
Ford LTD Country Squire 1970

http://www.ch300imp.com/
http://www.amerisud.fr/


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Jeu Nov 02, 2017 11:53 am 
Hors ligne
Mopar interested
Mopar interested

Enregistré le: Mer Oct 25, 2017 12:44 pm
Messages: 73
JFduCONFEDERATE a écrit:
Tu peux remplacer ton relais par un fils.
Tu verra si ça s'allume sans clignoter.

Qu'es ce que tu appel le relais ? Je branche mon fil de ou à ou ?
Merci


Haut
 Profil  
Répondre en citant le message  
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 60 messages ]  Aller à la page Précédente  1, 2, 3, 4  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduit par phpBB-fr.com