Mopar owner's club
Le site du club des amateurs de Dodge, Chrysler, Plymouth, DeSoto, Imperial, AMC, Jeep
     
Nous sommes le Mar Déc 10, 2019 11:00 pm

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 67 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5  Suivante
Auteur Message
 Sujet du message: Re:Surchauffe Big Block
MessagePosté: Mar Juil 23, 2013 7:18 am 
Hors ligne
Mopar warrior chef
Mopar warrior chef

Enregistré le: Mer Sep 16, 2009 6:17 pm
Messages: 3571
RAF383 écrit:
Citation:
Comment est calé ton allumage? ça peut jouer



moi je regarderais de ce coté là , j'ai u le problème sur mon RR


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re:Surchauffe Big Block
MessagePosté: Mar Juil 23, 2013 8:20 am 
Hors ligne
Mopar warrior
Mopar warrior
Avatar de l’utilisateur

Enregistré le: Mer Avr 25, 2007 8:28 am
Messages: 2209
Localisation: Pau - 64
j'ai aussi le même symptôme, sur autoroute la t° monte pas mal (aux 3/4 de la jauge) et surtout s'il y a des cotes .. Et quand ça descend la t° redescend.
Shroud OK mais le visco coupleur ne me semble pas efficace, on peut facilemment tourner l'hélice même à chaud .. Donc je vais le rendre "manuel".
J'ai un thermomètre laser et c'est bien utile pour se rassurer (ou s'affoler...). Quand je m'arrête sur une aire, moteur tournant, je suis entre 95 et 98° sur le housing du thermostat . Haut du radiateur autour de 90-95. Pas de vase et en effet si trop de liquide ça pisse dessous (réglage de niveau automatique !!!!!).

_________________
Phil Courant, Pau (64)
Imperial 1957 Crown convertible
Ford LTD Country Squire 1970

http://www.ch300imp.com/
http://www.amerisud.fr/


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re:Surchauffe Big Block
MessagePosté: Mar Juil 23, 2013 11:06 am 
Hors ligne
Mopar warrior chef
Mopar warrior chef
Avatar de l’utilisateur

Enregistré le: Jeu Oct 16, 2008 2:22 pm
Messages: 4078
Localisation: Courrieres
phil64 écrit:
Citation:
j'ai aussi le même symptôme, sur autoroute la t° monte pas mal (aux 3/4 de la jauge) et surtout s'il y a des cotes .. Et quand ça descend la t° redescend.
Shroud OK mais le visco coupleur ne me semble pas efficace, on peut facilemment tourner l'hélice même à chaud .. Donc je vais le rendre "manuel".
J'ai un thermomètre laser et c'est bien utile pour se rassurer (ou s'affoler...). Quand je m'arrête sur une aire, moteur tournant, je suis entre 95 et 98° sur le housing du thermostat . Haut du radiateur autour de 90-95. Pas de vase et en effet si trop de liquide ça pisse dessous (réglage de niveau automatique !!!!!).


je crois que ta jauge n'est pas une jauge de température mais plutôt un altimètre! :lol: :boufon:


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re:Surchauffe Big Block
MessagePosté: Mar Juil 23, 2013 11:46 am 
Hors ligne
Mopar interested
Mopar interested
Avatar de l’utilisateur

Enregistré le: Sam Juil 25, 2009 10:36 am
Messages: 88
Localisation: Canton de Berne, Suisse
Merci pour vos réponses (quelle avalanche !)

Tout d'abord quelques précisions :

- Mon radiateur est un origine refait en trois rangées
- Mon visco avait été changé (Flex-a-lite)
- L'hélice est à la bonne distante, à fleur du radiateur.
- J'ai un shroud origine Mopar (suis assez pour de l'origine, en fait)

Pour ce qui est du radiateur, j'ai lu que un quatre rangée aurait été mieux (c'est ce que j'avais demandé avant la révision...)
Le visco, je ne sais pas si il fonctionne réellement bien... à voir. Mais je ne crois pas que un fixe soit la solution.
Je vais revérifier mon calage d'allumage et ma carburation.
L'idée du thermomètre laser est bonne : je vais m'en procurer un.
J'ai également pensé que ma jauge n'est pas très fiable (origine, y compris le régulateur ;-)). Par contre, j'ai du liquide séché sur le radiateur, ce qui me fais penser que ça chauffe pas mal...

Mais ma question de base est toujours la même : que penser des culasses (ou joints de culasses) et surtout, quels tests faire ? Pression dans le circuit de refroidissement ? autres ?

Merci

Chris


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re:Surchauffe Big Block
MessagePosté: Mar Juil 23, 2013 11:47 am 
Hors ligne
Mopar senior
Mopar senior
Avatar de l’utilisateur

Enregistré le: Sam Aoû 16, 2008 11:57 am
Messages: 8708
Localisation: Montargis
Je te le souhaite pas, mais ton bloc est peut-être pourri de rouille et divers agrégats dans le circuit d'eau:unsure: .

_________________
Plymouth Satellite Sebring 1972 440.
KARSHAPERS MOTORS CLUB


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re:Surchauffe Big Block
MessagePosté: Mar Juil 23, 2013 1:07 pm 
Hors ligne
Mopar warrior
Mopar warrior

Enregistré le: Mer Avr 25, 2007 9:52 am
Messages: 2200
un joint de culasse se diagnostique très facilement:
quand le moteur tourne et que le calorstat est ouvert, si tu sens des pulsations au même rythme que les combustions, c'est que la compression passe dans le circuit d'eau.
si tu as de la mayo en tirant tajauge d'huile c'est que tu as de l'eau qui y passe.
si tu as des fumées blanches à l'ech, c'est que l'eau passe dans les cylindres.
pour tes culasses, as tu fait tourner ton moteur avec de la lessive st marc pour bien le détartrer? 20 min et un bon rincage suffisent parfois a tout décoller.

_________________
charger 69 avec 413 cid:en constante renovation....charger rules!


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re:Surchauffe Big Block
MessagePosté: Mar Juil 23, 2013 1:36 pm 
Hors ligne
Mopar interested
Mopar interested
Avatar de l’utilisateur

Enregistré le: Sam Juil 25, 2009 10:36 am
Messages: 88
Localisation: Canton de Berne, Suisse
Non, je ne pense pas qu'il y ait de la rouille ou/ou du tartre : le moteur a été complètement révisé en 2010 et peu tourné depuis (4000km). Par contre. en y réfléchissant, c'est possible que quelque chose empêche l'eau de bien circuler.. c'est quand même bizarre que plus je roule vite, plus le moteur chauffe....
Pour le test joint culasses, je vais encore voir, mais pas de mayo, ni de fumées suspectes... (il faudra que je me fasse suivre en roulant quand même, pour être sûr).


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re:Surchauffe Big Block
MessagePosté: Mar Juil 23, 2013 2:42 pm 
Hors ligne
Mopar warrior chef
Mopar warrior chef

Enregistré le: Mar Oct 23, 2007 11:33 am
Messages: 3107
3 ou 4 rangs, ça ne changera rien s'il y a problème de circulation de liquide.
Sur mon 416, j'au mon radia stock refait avrc 2 rangs, un shroud d'origine, un visco plus hélice 7 pales, un thermostat de 180 et un bloc nettoyé. Aucun soucis de chauffe, tjrs à 180 et 190 ds les bouchons.

Vérifie ta sonde, j'ai eu le cas avec une sonde, elle affichait 50 deg de plus, 230 au compteur et on a tout vérifié pour finalement voir que la sonde indiquait n'importe quoi, on l'a vu en pointant un laser sur la pipe au droit de la sonde.

Si ce n'est pas ça, le radia, le shroud..., tu as une mauvaise circulation, vérifie ça en débranchant toutes les durites et mets le jet de flotte dans moteur, tu verras bien si ça circule bien.
Le joint de culasse n'obstrue pas le passage d'eau ds les culasses?


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re:Surchauffe Big Block
MessagePosté: Mar Juil 23, 2013 3:24 pm 
Hors ligne
Mopar addict
Mopar addict
Avatar de l’utilisateur

Enregistré le: Sam Mai 12, 2007 11:28 am
Messages: 613
Un autre élément auquel on ne pense pratiquement jamais ce sont les durites surtout celle du bas, avec la chaleur et la pression elle a tendance à s'aplatir et a obstrué la circulation du liquide de refroidissement, a remplacé par une durite avec un ressort à l'intérieur.
Une piste de plus au cas où.


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re:Surchauffe Big Block
MessagePosté: Mar Juil 23, 2013 3:52 pm 
Hors ligne
Mopar warrior chef
Mopar warrior chef

Enregistré le: Dim Mar 18, 2007 4:11 pm
Messages: 4860
Localisation: Ile de France
Je plussoie la remarque d'Hervé (Chal340) concernant la sonde farceuse:

J'ai, moi aussi, une sonde d'origine assez pessimiste, qui indique des températures généralement assez élevées alors que l'autre sonde avec thermocouple est bien plus raisonnable et donne des mesures plus en rapport avec celle située sur le bouchon du radiateur...

Oui, je suis un obsédé de la surchauffe ! :P

_________________
Image


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re:Surchauffe Big Block
MessagePosté: Mar Juil 23, 2013 4:08 pm 
Hors ligne
Mopar warrior
Mopar warrior

Enregistré le: Ven Avr 20, 2012 8:21 am
Messages: 2034
Je crois en fait que tu as le même soucis que moi avec ta sonde:

J'ai un radia refait à neuf 2 rangs, visco, pâle rapproché, durites neuves, Calorstat 190 neuf et...la sonde "neuve aussi" m'indique 200-210 quand je roule tranquille, et plus j’accélère, plus elle monte genre 210-220...donc j'en conclu que c'est plus un phénomène électrique genre une masse qui fat encore chier !

_________________
Beaucoup croient en Dieu, moi, je crois en MOPAR...


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re:Surchauffe Big Block
MessagePosté: Mer Juil 24, 2013 9:50 pm 
Hors ligne
Mopar interested
Mopar interested
Avatar de l’utilisateur

Enregistré le: Sam Juil 25, 2009 10:36 am
Messages: 88
Localisation: Canton de Berne, Suisse
@Chal340
Bonne idée la joint de culasse pas adapté : il me semble que j'ai bien utilisé un type recommandé par Edelbrock (Fel-pro) ,mais je vais revérifier... on sait jamais.
Tu parles de valeurs de températures (en °F, j'espère ;-)). Mais je parle bien sûr du compteur d'origine Mopar (donc, sans valeurs chiffrées) : mais je vais peut-être en monter un d'appoint, mais je sais pas si la sonde se monte à l'emplacement d'origine ? Ou surle radiateur ?
@Bernard
Merci pour ton conseil, mais j'ai bien mis le ressort (et j'espère qu'il n'obstrue pas le passage ?)
@Kryss
Où est monté ton thermocouple ?
@nairolf45
J'avais aussi pensé à un "bête" problème de masse...d'autant que mon aiguille monte parfois subitement tout en haut du compteur et redescend rapidement...mais avec un régulateur d'origine, ça doit être normal ....Mais effectivement, avec un deuxième compteur, je serais sûr. Par contre, j'ai de l’antigel séché sur le radiateur... Peut-être mon bouchon ?

Salut à tous

Chris


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re:Surchauffe Big Block
MessagePosté: Mer Juil 24, 2013 10:19 pm 
Hors ligne
Mopar warrior
Mopar warrior

Enregistré le: Ven Avr 20, 2012 8:21 am
Messages: 2034
J'ai aussi un régulateur neuf et même le relais est neuf et aussi l'alternateur neuf... les cables batterie/démarreur/alternateur/relais sont tous neufs aussi. et j'arrive à avoir ce phénomène de l'aiguille qui part loin puis reviens...
Attention je parle de ma sonde extérieure que j'ai ajouter pour supprimer celui d'origine merdique.
De toute façon ca se vois direct, quand j’accélère mes feux et surtout loupiotes intérieur s'intensifie...Malgré tous ca ma batterie ne se décharge pas du tout, je l'ai laissé 6 mois tout l'hiver branché et elle a redémarré au quart de tour sans broncher...

_________________
Beaucoup croient en Dieu, moi, je crois en MOPAR...


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re:Surchauffe Big Block
MessagePosté: Sam Juil 27, 2013 8:45 am 
Hors ligne
Mopar interested
Mopar interested
Avatar de l’utilisateur

Enregistré le: Sam Juil 25, 2009 10:36 am
Messages: 88
Localisation: Canton de Berne, Suisse
En fait, je parlais du régulateur de voltage des instruments. Comme celui-ci m'a l'air d'origine, il est peut-être un peu....fatigué ? J'avais bien commandé des régulateur neuf (made in China), mais aucun n'a daigné fonctionner !
Je vais effectivement rajouter un mano de température externe.
Sinon, j'avais aussi eu un problème avec l'autre régulateur (pour le système de charge) que j'ai du remplacer (et j'en ai pris un de réserve....)
Bon week-end
Chris


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re:Surchauffe Big Block
MessagePosté: Sam Juil 27, 2013 10:20 pm 
Hors ligne
Mopar warrior
Mopar warrior
Avatar de l’utilisateur

Enregistré le: Mer Avr 25, 2007 8:28 am
Messages: 2209
Localisation: Pau - 64
J'ai je pense résolu mon problème de chauffe ....
- le visco n'a de visqueux que le nom ... Même chauffé au décapeur thermique il n'y a aucune résistance (en fait la même qu'à froid).
En lisant le shop manual il semble néanmoins que le couplage ne se fasse pas suivant la température mais suivant la vitesse de rotation: au dessus de 1400 rpm le ratio ventilo / poulie vilo est 1/1 (donc même vitesse) alors que la ratio pompe à eau / vilo est 1,1 / 1. Je suppose donc qu'en dessous de 1400 rpm le ventilo tourne 1,1 fois plus vite que le moteur. D'ailleurs il est précisé que ça se vérifie avec une lampe strobo, à 1400 rpm (ou plus) on doit "immobiliser" poulie vilo et visco. Si ça se produit avant 1400 trmn, visco à changer. A noter que le visco n'existe que sur les versions A/C qui ont d'ailleurs un thermostat qui ouvre plus tard (180°F vs 160°F)
Donc en fait mon visco est peut être bon, je me demande quand même si je passe pas au "mécanique" classique....

- radiateur colmaté (intérieurement et 1/3 de l'extérieur par des insectes, de la boue, etc...). Donc tringlage chez un pro cette semaine. Pas de faisceau neuf, il est entièrement en cuivre et comme le circuit fait 25 quarts y'a pas de raison

_________________
Phil Courant, Pau (64)
Imperial 1957 Crown convertible
Ford LTD Country Squire 1970

http://www.ch300imp.com/
http://www.amerisud.fr/


Haut
 Profil  
Répondre en citant le message  
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 67 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduit par phpBB-fr.com