Mopar owner's club
Le site du club des amateurs de Dodge, Chrysler, Plymouth, DeSoto, Imperial, AMC, Jeep
     
Nous sommes le Lun Déc 11, 2017 7:14 pm

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 24 messages ]  Aller à la page Précédente  1, 2
Auteur Message
 Sujet du message: Re: Court circuit
MessagePosté: Jeu Déc 07, 2017 10:58 am 
Hors ligne
Mopar senior
Mopar senior
Avatar de l’utilisateur

Enregistré le: Sam Aoû 16, 2008 12:57 pm
Messages: 8608
Localisation: Montargis
Un fuse link est simplement un fil de section un peu plus grosse que les autres.
C'est peut-être même marqué dessus, ça l'était sur le mien.
De mémoire il se situe juste après la cloison pare-feu vers le mastervac.
Prudence si c'est lui qui est en cause, si il a fait son job c'est qu'il y'a certainement une raison...


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: Court circuit
MessagePosté: Jeu Déc 07, 2017 11:00 am 
Hors ligne
Mopar senior
Mopar senior
Avatar de l’utilisateur

Enregistré le: Sam Aoû 16, 2008 12:57 pm
Messages: 8608
Localisation: Montargis
Tape simplement Mopar fuse link dans Google images tu vas voir à quoi ça ressemble.
Fichier(s) joint(s):
7720d1375161609-turn-key-nothing-happens-fusible-link.jpg
7720d1375161609-turn-key-nothing-happens-fusible-link.jpg [ 51.41 Kio | Vu 81 fois ]


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: Court circuit
MessagePosté: Jeu Déc 07, 2017 11:30 am 
Hors ligne
Mopar warrior
Mopar warrior
Avatar de l’utilisateur

Enregistré le: Mer Avr 25, 2007 9:28 am
Messages: 2008
Localisation: Pau - 64
Scaryced a écrit:
Je ne m’explique pas pq je n’avais plus de jus dans la voiture et que quelques heures après tout soit revenu?

A quoi ressemble un fusible link?
Si il avait fondu je n’aurais plus rien?
Merci

Si le jus revient c'est peut être parce qu'il y a un disjoncteur thermique quelque part qui a mis du temps à revenir à sa position "repos" (connexion). Mais je n'en ai pas vu sur le schéma ...
Il y a 3 fusible links (fil fusible) si le schéma 73 est le même. Un fil fusible ça ressemble à un fil normal de 10-15 à 20 cm de long sauf qu'il y a une connexion à chaque bout, un peu comme une épissure. Si le fil fusible est HS il a une apparence granuleuse, fondue et ça se désagrège quand on touche. Normalement il ne fond pas instantanément mais progressivement, sauf bien sûr s'il y a un gros court-circuit.
Voir le schéma ci-dessous pour repérer.

Fichier(s) joint(s):
73chargerwiring.jpg
73chargerwiring.jpg [ 377.25 Kio | Vu 78 fois ]


J'ai vu que le fil d'autoradio (rouge) est relié au fusible 8 qui part ensuite (en noir "accessory feed" un fil assez gros, gauge 12, appelé Q12A-12BK sur le schéma) vers le "Neiman". Ça repartirait du Neiman avec un fil "battery" J1-12R (donc rouge). Tout ça va à un noeud de connexion dont un fil va à l'ampèremètre puis au "bulkhead connector" broche 16. Ensuite, côté moteur, c'est un fil A1C-10R (donc gros et rouge ..) qu'il faut suivre , il doit t'amener à un fusiblelink.

Fichier(s) joint(s):
73chargerwiring1.jpg
73chargerwiring1.jpg [ 140.95 Kio | Vu 78 fois ]

_________________
Phil Courant, Pau (64)
Imperial 1957 Crown convertible
Ford LTD Country Squire 1970

http://www.ch300imp.com/
http://www.amerisud.fr/


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: Court circuit
MessagePosté: Jeu Déc 07, 2017 3:19 pm 
Hors ligne
Mopar senior
Mopar senior
Avatar de l’utilisateur

Enregistré le: Sam Aoû 16, 2008 12:57 pm
Messages: 8608
Localisation: Montargis
C'est tout de suite plus carré comme réponse!
Pfff y'a même plus de place pour l'amateurisme..... :mrgreen:


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: Court circuit
MessagePosté: Jeu Déc 07, 2017 5:07 pm 
Hors ligne
Mopar fan confirmé
Mopar fan confirmé

Enregistré le: Mer Avr 13, 2016 10:24 am
Messages: 429
Localisation: Ardennes 08
Déjà un grand merci à tous les 2 pour les infos/recherches qui m’ont bcp éclairé.
Max grâce à l’amateurisme Je me sens moins seul :lol: surtout sur l’elec :roll:

Donc j’ai bien trouvé le fusible link qui est en bonne état:
Fichier(s) joint(s):
69A5D4F7-FB22-4C6B-AB7C-57FE9A4EE785.jpeg
69A5D4F7-FB22-4C6B-AB7C-57FE9A4EE785.jpeg [ 1.91 Mio | Vu 66 fois ]

Et j’ai quelques chose qui ressemble peux être à un disjoncteur et que je ne trouve pas dans le manuel:
Fichier(s) joint(s):
58E390B5-266D-4086-82FC-73BD56BECAE1.jpeg
58E390B5-266D-4086-82FC-73BD56BECAE1.jpeg [ 2.1 Mio | Vu 66 fois ]

Pour finir le ballast qui chauffe assez fort d’ailleur (quand je met le contact seulement) serait normal même avec un allumage électronique ?

_________________
Dodge Charger SE 74 318ci
Drag Camaro 67 ...ci :twisted: :twisted:


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: Court circuit
MessagePosté: Jeu Déc 07, 2017 7:04 pm 
Hors ligne
Mopar warrior
Mopar warrior
Avatar de l’utilisateur

Enregistré le: Mer Avr 25, 2007 9:28 am
Messages: 2008
Localisation: Pau - 64
Est ce qu'il y a du "jus" de chaque côté du fusible link ? Il faut à priori que tu "remontes" depuis le fil de la radio sur le porte fusible vers le moteur en passant donc les étapes intermédiaires (connecteurs de la colonne de direction, de l'ampèremètre, du bulkhead), tout ça avec une lampe témoin (pas une led) ou un voltmètre. Il doit bien y avoir un moment où tu vas trouver du 12 ...

C'est vrai que ton "machin" (relais ?) ressemble à un disjoncteur avec un bouton de réarmement mais je trouve les fils qui en partent bien rikikis... Ils vont où ces fils ? Il y a combien de cosses dessous ? Y'a du 12V sur ce "relais" ?

Question ballast je ne sais pas trop comment fonctionne l'allumage électronique au repos, cela semble bizarre en effet que ça consomme sans que le moteur tourne. Tu as combien de Volts de chaque côté du ballast ?

J'avais pas mis le schéma entre boîte à fusible (Q2A-12BK) et bulkhead

Fichier(s) joint(s):
73chargerwiring2.jpg
73chargerwiring2.jpg [ 348.65 Kio | Vu 53 fois ]

_________________
Phil Courant, Pau (64)
Imperial 1957 Crown convertible
Ford LTD Country Squire 1970

http://www.ch300imp.com/
http://www.amerisud.fr/


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: Court circuit
MessagePosté: Ven Déc 08, 2017 12:12 pm 
Hors ligne
Mopar fan confirmé
Mopar fan confirmé

Enregistré le: Mer Avr 13, 2016 10:24 am
Messages: 429
Localisation: Ardennes 08
phil64 a écrit:
Est ce qu'il y a du "jus" de chaque côté du fusible link ? Il faut à priori que tu "remontes" depuis le fil de la radio sur le porte fusible vers le moteur en passant donc les étapes intermédiaires (connecteurs de la colonne de direction, de l'ampèremètre, du bulkhead), tout ça avec une lampe témoin (pas une led) ou un voltmètre. Il doit bien y avoir un moment où tu vas trouver du 12 ...

C'est vrai que ton "machin" (relais ?) ressemble à un disjoncteur avec un bouton de réarmement mais je trouve les fils qui en partent bien rikikis... Ils vont où ces fils ? Il y a combien de cosses dessous ? Y'a du 12V sur ce "relais" ?

Question ballast je ne sais pas trop comment fonctionne l'allumage électronique au repos, cela semble bizarre en effet que ça consomme sans que le moteur tourne. Tu as combien de Volts de chaque côté du ballast ?

J'avais pas mis le schéma entre boîte à fusible (Q2A-12BK) et bulkhead

Fichier(s) joint(s):
73chargerwiring2.jpg


Au niveau fusible link: j’ai 12,4v
Sur le disjoncteur il y a 4 cosses, mais qui parte? Difficile à dire car tout mon faisceau est gainé. Il y a 9v entre 2 cosses.
Le ballast il y a 4,6v qui passe sur la partie haute.
Apres tout fonctionne normalement, j’ai même lancer le démarreur et nickel. Il n’y a que la chauffe du ballast ou j’avais un doute!!!
Normalement semaine prochaine on démarre le moteur, je verrais à ce moment là si tout est ok!

_________________
Dodge Charger SE 74 318ci
Drag Camaro 67 ...ci :twisted: :twisted:


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: Court circuit
MessagePosté: Ven Déc 08, 2017 1:57 pm 
Hors ligne
Mopar warrior
Mopar warrior
Avatar de l’utilisateur

Enregistré le: Mer Avr 25, 2007 9:28 am
Messages: 2008
Localisation: Pau - 64
Donc tout fonctionne, même la radio ?

Quand tu dis Le ballast il y a 4,6v qui passe sur la partie haute ça veut dire qu'il y a 4,6 V quand tu mesures entre chaque extrémité du ballast ou 4,6 V à une extrémité (et 12 à l'autre) ou encore autre chose.
Un ballast ça chauffe toujours (sinon il est coupé et donc ça démarre pas), ensuite il y a chauffe et chauffe ... L'avantage si l'on peut dire c'est que c'est un fil résistif donc si le courant est beaucoup trop important le fil va finir par cramer (avec de la fumée éventuellement) mais ça s'arrêtera là.

Le truc rond rouge sur le "relais" c'est un bouton, un voyant, autre chose ? C'est mobile ?

_________________
Phil Courant, Pau (64)
Imperial 1957 Crown convertible
Ford LTD Country Squire 1970

http://www.ch300imp.com/
http://www.amerisud.fr/


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: Court circuit
MessagePosté: Ven Déc 08, 2017 4:03 pm 
Hors ligne
Mopar fan confirmé
Mopar fan confirmé

Enregistré le: Mer Avr 13, 2016 10:24 am
Messages: 429
Localisation: Ardennes 08
phil64 a écrit:
Donc tout fonctionne, même la radio ?

Quand tu dis Le ballast il y a 4,6v qui passe sur la partie haute ça veut dire qu'il y a 4,6 V quand tu mesures entre chaque extrémité du ballast ou 4,6 V à une extrémité (et 12 à l'autre) ou encore autre chose.
Un ballast ça chauffe toujours (sinon il est coupé et donc ça démarre pas), ensuite il y a chauffe et chauffe ... L'avantage si l'on peut dire c'est que c'est un fil résistif donc si le courant est beaucoup trop important le fil va finir par cramer (avec de la fumée éventuellement) mais ça s'arrêtera là.

Le truc rond rouge sur le "relais" c'est un bouton, un voyant, autre chose ? C'est mobile ?


Oui même la radio :dance:

Quand je met le contact et que je mesure a chaque extrémité de là ballast j’ai les 4,6v. J’ai retirer la sorte de plâtre sur l’ancien ballast que j’avais (car tout fissuré) pour voir comment c’etait fait est effectivement ça ressemble à une petite cordelette avec un filament autour.

Le rond rouge est un bouton poussoir, quand je l’actionne rien de particulier, après comme tu l’as dit plus haut il y a des chances que je l’ai fait disjoncté et quand j’ai appuyé dessus hier tout est redevenu normal!!
Ça m’agace car je ne trouve rien la déçu, peut être que c’est spécifique au modèle 74 ?(il y a quelques différences avec les années antérieures comme capteur de présence sur les sièges qui empêche de démarrer si tu met pas la ceinture par exemple...)

_________________
Dodge Charger SE 74 318ci
Drag Camaro 67 ...ci :twisted: :twisted:


Haut
 Profil  
Répondre en citant le message  
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 24 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduit par phpBB-fr.com