Mopar owner's club
Le site du club des amateurs de Dodge, Chrysler, Plymouth, DeSoto, Imperial, AMC, Jeep
     
Nous sommes le Mer Déc 11, 2019 2:01 am

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 
Auteur Message
 Sujet du message: BOITE DE VITESSE
MessagePosté: Dim Déc 27, 2015 6:41 pm 
Hors ligne
Mopar bizut
Mopar bizut

Enregistré le: Dim Déc 27, 2015 6:30 pm
Messages: 1
Hello

Je me permet de vous déranger 5 min concernant ma Boite de vitesse
(J'ai pas encore vidangé)
Voila quand la voiture est froide genre je démarre le matin je sors du garage ensuite j'ai 100 metre de plat à faire puis pour sortir Ya une belle cote sur 20 metre avec un feu rouge au bout.
Et la quand Ca passe au vert (elle me l'a fait 3 ou 4 fois deja ) impossible d'avancer elle fait comme si elle patinait.
Puis je passe la 1 manuellement et la elle part avec du mal mais elle part

Puis à chaud aucun probleme

Alors la question que je me pose c'est est ce que une simple vidange pourrai tout changer ou bien un niveau pas bon pourrai faire ce genre de symptômes ? Ou alors un truc bien plus grave (ce que j'espère pas )

C'est une boite auto type 727 monté sur une plymouth valiant de 1969

Merci de vos réponses


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re:BOITE DE VITESSE
MessagePosté: Dim Déc 27, 2015 7:20 pm 
Hors ligne
Mopar addict
Mopar addict
Avatar de l’utilisateur

Enregistré le: Sam Mar 23, 2013 10:08 am
Messages: 642
Localisation: Originaire de Metz (57). Réside à Mayotte (976)
Welcome,

Fais nous une petite présentation de toi et ta Valiant '69.
C'est toujours plus sympa avant de parler boulon/rondelle:)

_________________
Dodge Charger R/T \\\/'/71 440-4bbl
Hummer H2 \\\/'/03 SUV 6,0l
Pontiac Firebird Trans Am \\\/'/78 403


Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re:BOITE DE VITESSE
MessagePosté: Mar Déc 29, 2015 11:43 am 
Hors ligne
Mopar addict
Mopar addict
Avatar de l’utilisateur

Enregistré le: Sam Mai 12, 2007 11:28 am
Messages: 613
Mis a part que tu ne sois pas dans la bonne section......
Effectivement ton niveau d'huile peut en être la cause !

>>Infos


Haut
 Profil  
Répondre en citant le message  
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduit par phpBB-fr.com